0/5 (0 hlasů)

TP-LINK
TPL00090

TP-Link SG3428XF Omada 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots

  • Cena do vyprodání
  • Doprava zdarma
Výrobce:Výrobce: TP-LINK
Kód:Kód: TPL00090
Produktové číslo: SG3428XF
Záruka:Záruka: 60 měs.
Poslední kusy na skladě (info)
14 167,00 Kč
11 708,26 Kč bez DPH
K tomuto produktu máte dopravu zcela ZDARMA!

HARDWAROVÉ VLASTNOSTI
Rozhraní • 20× Gigabit SFP sloty
• 4× Gigabit Combo SFP/RJ45 porty
• 4× 10G SFP+ sloty
• 1× RJ45 Console Port
• 1× Micro-USB Console Port
Počet ventilátorů 1 ventilátor
Fyzický bezpečnostní zámek ?
Zdroj napájení • Duální redundantní napájecí zdroje
• 100-240 V AC~50/60 Hz
Rozměry (Š x H x V) 17,3×8,7×1,7 palce (440×220×44 mm)
Montáž Montáž do racku
Maximální spotřeba energie 35.7 W (110 V/60 Hz)
Maximální odvod tepla 121.81 BTU/hr (110 V/60 Hz)
VÝKON
Přepínací kapacita 128 Gbps
Rychlost přeposílání paketů 95,23 Mpps
Tabulka MAC adres 16 K
Paměť vyrovnávací paměti paketů 12 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • 8 prioritních front
• Priorita 802.1p CoS/DSCP
• Plánování fronty: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Řízení šířky pásma: Omezení hodnocení podle portu/toku
• Hladší výkon
• Akce pro toky: QoS poznámka (802.1P poznámka, DSCP poznámka)
Funkce L2 a L2+ • 128 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 48 statických směrování IPv4/IPv6
• Statické ARP: 128 statických záznamů
• 512 záznamů ARP
• Proxy ARP
• Bezplatná ARP
• Server DHCP
• Relé DHCP: Přenos rozhraní DHCP, VLAN DHCP Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
L2 Multicast • Podporuje 1000 (IPv4, IPv6) skupin IGMP
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profilů a 16 záznamů na profil
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Varování nad abnormálními událostmi †
• Sjednocená konfigurace †
• Plán restartu †

Funkce ISP *:
• L2PT (Layer 2 Protocol Tunecting)
• Protokol Device Link DLDP)
• Vložení PPPoE ID
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
VLAN • VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN
Seznam řízení přístupu • Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type •
IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Kombinovaný ACL
• ACL s obsahem paketů
• IPv6 ACL
• Zásady: zrcadlení, přesměrování, omezení rychlosti, QoS Poznámka
• ACL platí pro port/VLAN
Bezpečnostní • Vazba IP-MAC-Port
- 512 záznamů
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard
• DoS Defend
• Static/Dy Zabezpečení portu: Až 64 MAC adres na port
• Broadcast/Multicast/Unicast Storm Control: kb/s/režim řízení poměru
• 802.1X
– Základní autentizace portů
– Autentizace na základě MAC
– Přiřazení VLAN
– MAB
– VLAN pro hosty
– Radiusová autentizace a podpora odpovědnosti
• AAA (včetně TACACS+)
• Izolace portů
• Zabezpečená správa webu prostřednictvím HTTPS s SSLv3/TLS 1.2
• Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• Řízení přístupu na základě IP/Port/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Statické IPv6 směrování
• IPv6 sousední zjišťování (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP
MIB • MIB II (RFC1213)
• Rozhraní MIB (RFC2233)
• Rozhraní Ethernet MIB (RFC1643)
• Most MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora TP-Link private MIB
ŘÍZENÍ
Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller.
Funkce správy • Webové GUI
• Rozhraní příkazového řádku (CLI) přes port konzoly, telnet
• SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatická instalace DHCP
• Duální obraz, duální konfigurace
• Monitorování CPU
• Diagnostika kabelů
• EEE
• Obnova hesla
• SNTP
• Systémový protokol
OSTATNÍ
Osvědčení CE, FCC, RoHS
obsah balení • Spínač SG3428XF
• Napájecí kabel
• Průvodce rychlou instalací
• Sada pro montáž do racku
• Gumové nožičky
Požadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
životní prostředí • Provozní teplota: 0–45 ? (32–113 ?);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads