0/5 (0 hlasů)

TP-LINK
TPL00655

TP-Link SG3452XMPP Omada 48portový gigabitový a 4portový 10GE SFP+ L2+ řízený switch se 40 porty PoE+ a 8 porty PoE++

  • Doprava zdarma
Výrobce:Výrobce: TP-LINK
Kód:Kód: TPL00655
Produktové číslo: SG3452XMPP
Záruka:Záruka: 60 měs.
Není skladem (info)
27 133,00 Kč
22 423,97 Kč bez DPH
Nelze objednat, není skladem.
K tomuto produktu máte dopravu zcela ZDARMA!

Omada 48portový gigabitový a 4portový 10GE SFP+ Managed switch L2+ se 40 porty PoE+ a 8 porty PoE++

4× 10 Gbps SFP+ sloty
8× Gigabitové porty s podporou 802.af/at/bt PoE++ (Max 90 W rozpočet PoE pro každý port)
40× Gigabitové porty s podporou 802.3af/at PoE+ (Max 30 W rozpočet pro každý port)
750 W celkový rozpočet PoE*
Centralizovaný cloudový management přes web nebo aplikaci Omada†
Samostatný management přes web, CLI, SNMP a RMON
Statické směrování pro efektivní směrování interního provozu
VLAN, ACL, QoS, IGMP Snooping, OAM a DDM pro pokročilé správní funkce
ERPS pro rychlou ochranu a obnovu v topologiích typu kroužek
Ocelový kryt a možnost montáže do racku pro trvanlivost a jednoduchou instalaci

Parametry

HARDWARE FEATURES

Interface
• 48× 10/100/1000 Mbps RJ45 Ports (8× PoE++, 40× PoE+)
• 4× 10G SFP+ Slots
• 1× RJ45 Console Port
• 1× Micro-USB Console Port

Fan Quantity 3
Physical Security Lock OK
Power Supply 100-240 V AC~50/60 Hz

PoE Ports (RJ45)
• Standard: 802.3at/af/bt compliant
• PoE++ Ports: Ports 1~8 (up to 90 W PoE Output per Port)
• PoE+ Ports: Ports 9~48 (up to 30 W PoE Output per Port)
• Power Budget: 750 W

Dimensions ( W x D x H ) 17.3×13.0×1.7 in (440×330×44 mm)
Mounting Rack Mountable
Max Power Consumption • 913.4 W (110V/60Hz) ( with 750 W PD connected)
Max Heat Dissipation • 3114.69 BTU/hr (110 V/60 Hz) (with 750 W PD connected)

PERFORMANCE
Switching Capacity 176 Gbps
Packet Forwarding Rate 130.9 Mpps
MAC Address Table 16 K
Packet Buffer Memory 12 Mbit
Jumbo Frame 9 KB

SOFTWARE FEATURES

Quality of Service
• 8 priority queues
• 802.1p CoS/DSCP priority
• Queue scheduling: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Bandwidth Control: Port/Flow-based Rating Limiting
• Smoother Performance
• Action for Flows: QoS remark (802.1P Remark, DSCP Remark)

L2 and L2+ Features
• 128 IP Interfaces: Support IPv4/IPv6 Interface
• Static Routing: 48 IPv4/IPv6 Static Routes
• Static ARP: 128 static entries
• 512 ARP Entries
• Proxy ARP
• Gratuitous ARP
• DHCP Server
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Link Aggregation
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring

L2 Multicast
• Supports 1000 (IPv4, IPv6) IGMP groups
• IGMP Snooping
• IGMP Authentication
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Multicast Filtering: 256 profiles and 16 entries per profile

Advanced Features
• Automatic Device Discovery
• Batch Configuration
• Batch Firmware Upgrading
• Intelligent Network Monitoring
• Abnormal Event Warnings
• Unified Configuration
• Reboot Schedule

ISP Features
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow

VLAN
• VLAN Group: Max 4K VLAN Groups
• 802.1q Tagged VLAN
• MAC VLAN: 30 Entries
• Protocol VLAN: Protocol Template 16, Protocol VLAN 16
• Private VLAN
• GVRP
• VLAN VPN: VLAN Mapping, VLAN Replace
• Voice VLAN

Access Control List
• Time-based ACL
• MAC ACL: Source MAC, Destination MAC, VLAN ID, User Priority, Ether Type
• IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP Flag, TCP/UDP Port, DSCP/IP TOS
• Combined ACL
• Packet Content ACL
• IPv6 ACL
• Policy: Mirroring, Redirect, Rate Limit, QoS Remark
• ACL applies to Port/VLAN

Security
• IP-MAC-Port Binding
- 512 Entries
- DHCP Snooping
- ARP Inspection
- IPv4 Source Guard: 100 Entries
• IPv6-MAC-Port Binding
- 512 Entries
- DHCPv6 Snooping
- ND Detection
- ND Snooping
- IPv6 Source Guard: 100 Entries
• DoS Defend
• DHCP Filter
• Static/Dynamic Port Security: Up to 64 MAC addresses per port
• Broadcast/Multicast/Unicast Storm Control: kbps/ratio/pps control mode
• 802.1X
- Port-based authentication
- Mac-base authentication
- VLAN Assignment
- MAB
- Guest VLAN
- Radius authentication and accountability support
• AAA (including TACACS+)
• Port Isolation
• Secure web management through HTTPS with SSLv3/TLS 1.2
• Secure Command Line Interface (CLI) management with SSHv1/SSHv2
• IP/Port/MAC-based access control

IPv6
• IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• IPv6 ACL
• IPv6 Interface
• Static IPv6 Routing
• IPv6 neighbor discovery (ND)
• Path maximum transmission unit (MTU) discovery
• Internet Control Message Protocol (ICMP) version 6
• TCPv6/UDPv6
• IPv6 applications: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

MIBs
• MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Support TP-Link private MIB

MANAGEMENT
Omada App Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.

Centralized Management
• Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller

Cloud Access Yes. Requiring the use of Omada Hardware Controller, Omada Cloud-Based Controller, or Omada Software Controller.
Zero-Touch Provisioning Yes. Requiring the use of Omada Cloud-Based Controller.

Management Features
• Web-based GUI
• Command Line Interface (CLI) through console port, telnet
• SNMPv1/v2c/v3
- Trap/Inform
- RMON (1, 2, 3, 9 groups)
• SDM Template
• DHCP/BOOTP Client
• 802.1ab LLDP/LLDP-MED
• DHCP AutoInstall
• Dual Image, Dual Configuration
• CPU Monitoring
• Cable Diagnostics
• EEE
• Password Recovery
• SNTP
• System Log

OTHERS

Certification CE, FCC, RoHS

Package Contents
• SG3452XMPP Switch
• Power Cord
• Quick Installation Guide
• Rackmount Kit
• Rubber Feet

System Requirements Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.

Environment
• Operating Temperature: 0–40 C (32–104 C);
• Storage Temperature: -40–70 C (-40–158 C)
• Operating Humidity: 10–90% RH non-condensing
• Storage Humidity: 5–90% RH non-condensing

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads