0/5 (0 hlasů)

TP-LINK
TPL00101

TP-Link Switch SG2016P Smart, 16x GLan, 8xPoE+, OMADA SDN

  • Doprava zdarma
Výrobce:Výrobce: TP-LINK
Kód:Kód: TPL00101
Produktové číslo: SG2016P
Záruka:Záruka: 60 měs.
Poslední kusy na skladě (info)
5 026,00 Kč
4 153,72 Kč bez DPH
K tomuto produktu máte dopravu zcela ZDARMA!

HARDWAROVÉ VLASTNOSTI
Rozhraní • 16× 10/100/1000 Mbps RJ45 portů (Porty 1–8 Podpora 802.3at/af PoE+)
• Auto-Negotiation/Auto MDI/MDIX
Počet ventilátorů Bez ventilátoru
Fyzický bezpečnostní zámek ?
Zdroj napájení Externí napájecí adaptér (Výstup: 53,5 V DC/ 2,43 A)
PoE porty (RJ45) • Standardní: 802.3af/at kompatibilní
• PoE porty: 8 portů
• Napájení: 120 W*
Rozměry (Š x H x V) 11,3×4,4×1,0 palce (286×111,7×25,4 mm)
Montáž Stolní/nástěnná montáž
Maximální spotřeba energie 146,5 W (110 V/60 Hz) (s připojeným 120 W PD)
Maximální odvod tepla 499,98 BTU/h (110 V/60 Hz) (s připojeným 120 W PD)
VÝKON
Přepínací kapacita 32 Gbps
Rychlost přeposílání paketů 23,81 Mpps
Tabulka MAC adres 8k
Paměť vyrovnávací paměti paketů 4,1 Mbit
Jumbo rám 9 kB
SOFTWAROVÉ FUNKCE
Kvalita služeb • Priorita 802.1p CoS/DSCP
• 8 prioritních front
• Režim prioritního plánu
– SP (přísná priorita)
– WRR (vážený kruhový obojek)
• Konfigurace hmotnosti fronty
• Řízení šířky pásma
– Port/Flow Rating Limit
• Hladší výkon
• Storm Control
– Vícenásobné režimy ovládání (kb/s/poměr)
– Vysílání/Multicast/Neznámé ovládání Unicast
Funkce L2 a L2+ • 16 rozhraní IP: Podpora rozhraní IPv4/IPv6
• Statické směrování: 32 statických směrování IPv4/IPv6
• Server DHCP
• Relé DHCP
– Relé rozhraní DHCP
– Relé DHCP VLAN
• Relé DHCP L2
• Statické ARP
• Proxy ARP
• Bezplatná ARP
• Agregace odkazů
• Spanning Tree Protocol
• Loopback Detection
• 802.3x Flow Control
• Mirroring
• Device Link Detect Protocol (DLDP)
• 802.1ab LLDP/ LLDP-MED
L2 Multicast • 511 IPv4, IPv6 sdílených skupin multicastu
• IGMP Snooping
• Multicast VLAN registrace (MVR)
• Multicast Filtering
• Omezené IP Multicast (256 profilů a 16 záznamů na profil)
Pokročilé funkce • Automatické zjišťování zařízení †
• Dávková konfigurace †
• Dávková aktualizace firmwaru †
• Inteligentní monitorování sítě †
• Upozornění na abnormální události †
• Sjednocená konfigurace †
• Plán restartu †
VLAN • Skupina VLAN: Max. 4K VLAN skupiny
• 802.1Q tag VLAN
• MAC VLAN: 12 záznamů
• Protokol VLAN
• GVRP
• Hlasová VLAN
Seznam řízení přístupu • Podpora až 230 záznamů
• Časově orientovaný ACL
• MAC ACL
• IP ACL
• IPv6 ACL
• Kombinovaný ACL
• Provoz pravidla: Povolit/Odmítnout
• Zásady akce
– Zrcadlení
– Přesměrování
– Omezení rychlosti
– QoS Poznámka
• Vázání pravidel ACL
– Vazba portů
- VLAN vazba
Bezpečnostní • Vazba portu IP-MAC
• AAA
• 802.1X
– Ověřování na základě portu
– Ověřování založené na MAC (Host)
– Metoda ověřování zahrnuje PAP/EAP-MD5
– MAB
– VLAN pro hosty
– Podpora Radius autentizace a odpovědnosti
• IP/IPv6-MAC Binding
- 512 vazebních záznamů
- DHCP Snooping
- DHCPv6 Snooping
- ARP Inspection
- ND Detection
• IP Source Guard
- 253 Entries
- Source IP+Source MAC
• IPv6 Source Guard
- 183 Entries
- Source IPv6 Address + Source MAC • Static/
DoS Defend
Dynamické/permanentní zabezpečení portu
– až 64 MAC adres na port
• Broadcast/Multicast/Unicast Storm Control
– režim řízení kb/s/poměr
• Izolace portů
• Zabezpečená správa webu přes HTTPS s SSLv3/TLS 1.2
• Správa zabezpečeného rozhraní příkazového řádku (CLI) s SSHv1/SSHv2
• Řízení přístupu na základě IP/Port/MAC
IPv6 • Statické směrování IPv6 a ACL
• Duální IPv4/IPv6 IPv6
• Rozhraní IPv6
• Sledování multicast Listener Discovery (MLD)
• Zjišťování sousedů IPv6 (ND)
• Zjištění maximální přenosové jednotky (MTU)
• Internet Control Message Protocol (ICMP) verze 6
• TCPv6/UDPv6
• Aplikace IPv6
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet(v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
MIB • MIB II (RFC1213)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Remote Ping, Traceroute MIB (RFC2925)
• Podpora -Připojit soukromé MIB
• RMON MIB(RFC1757, rmon 1,2,3,9)
ŘÍZENÍ
Aplikace Omada Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizované řízení • Omada Cloud-Based Controller
• Omada Hardware Controller
• Omada Software Controller
Cloud Access Ano. Vyžaduje použití Omada Hardware Controller, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití Omada Cloud-Based Controller
Funkce správy • Webové grafické uživatelské rozhraní
• Rozhraní příkazového řádku (CLI) přes telnet
• SNMPv1/v2c/v3
• SNMP Trap/Inform
• RMON (1,2,3,9 skupin)
• Šablona SDM
• Klient DHCP/BOOTP
• Duální obraz, duální Konfigurace
• Monitorování CPU
• Diagnostika kabelů
• EEE
• SNTP
• Systémový protokol
OSTATNÍ
Osvědčení CE, FCC, RoHS
obsah balení • SG2016P
• Napájecí adaptér
• Instalační příručka
• Gumové nožičky
Požadavky na systém Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ nebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® nebo Linux.
životní prostředí • Provozní teplota: 0–40 ? (32–104 ?);
• Skladovací teplota: -40–70 ? (-40–158 ?)
• Provozní vlhkost: 10–90 % RH nekondenzující
• Skladovací vlhkost: 5–90 % RH nekondenzující

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads