0/5 (0 hlasů)

TP-LINK
TPL00925

TP-Link SG2206MP Omada Access 6portový gigabitový switch se 4 porty PoE+

Výrobce:Výrobce: TP-LINK
Kód:Kód: TPL00925
Produktové číslo: SG2206MP
Záruka:Záruka: 60 měs.
Poslední kusy na skladě (info)
2 648,00 Kč
2 188,43 Kč bez DPH
Nakupte za 5 000,00 Kč a budete mít dopravu ZDARMA.

5× gigabitových RJ45 portů (4× PoE+) a 1× gigabitový SFP slot
Celkový PoE rozpočet 63 W, až 30 W na každý PoE+ port
Funkce Perpetual PoE a Fast PoE
Centralizovaná cloudová správa přes web nebo aplikaci Omada†
Samostatná správa přes web, CLI, SNMP a RMON
Statické směrování pomáhá efektivněji směrovat interní provoz
VLAN, ACL, QoS a IGMP Snooping
Odolné kovové pouzdro a provedení pro umístění na stůl nebo montáž na stěnu

Technická specifikace

Rozhraní
" 4× 10/100/1000 Mbps PoE+ RJ45 porty
" 1× 10/100/1000 Mbps RJ45 port
" 1× Gigabitový SFP slot
Fyzický bezpečnostní zámek
" Ano
Napájení
" 53,5 VDC / 1,31 A
PoE porty (RJ45)
" Standard: kompatibilní s 802.3at/af
" PoE+ porty: 4 porty
" PoE rozpočet: 63 W*
" Fast PoE
" Perpetual PoE
Rozměry (Š × H × V)
" 6,2 × 4,0 × 1,0 palce (158 × 100,7 × 25,4 mm)
Montáž
" Stolní / nástěnná montáž
Max. spotřeba energie
" 73,7 W (110V/60Hz) (při připojení PD 63 W)
Max. odvod tepla
" 250,4 BTU/h (110V/60Hz) (při připojení PD 63 W)
________________________________________
Výkon
" Přepínací kapacita: 12 Gbps
" Rychlost přeposílání paketů: 8,93 Mpps
" Tabulka MAC adres: 8K
" Paměť vyrovnávací paměti paketů: 4,1 Mbit
" Jumbo rámec: 9 KB
________________________________________
Softwarové funkce
Quality of Service
" 802.1p CoS/DSCP priorita
" 8 prioritních front
" Režim plánování priorit
o SP (Strict Priority)
o WRR (Weighted Round Robin)
" Konfigurace váhy front
" Řízení šířky pásma
o Omezení podle portu/proudu
" Řízení bouře
o Více režimů (kbps/poměr)
o Řízení broadcast/multicast/unknown-unicast
L2 a L2+ funkce
" 16 IP rozhraní: podpora IPv4/IPv6
" Statické směrování: 32 IPv4/IPv6 statických tras
" DHCP server
" DHCP relay
o Relay na rozhraní
o Relay na VLAN
" DHCP L2 relay
" Statický ARP
" Proxy ARP
" Gratuitous ARP
" Agregace linek
" Spanning Tree Protocol
" Detekce smyčky
" 802.3x řízení toku
" Zrcadlení
" DLDP
" LLDP/LLDP-MED
" Spanning Tree
o STP (802.1d)
o RSTP (802.1w)
o MSTP (802.1s)
o STP zabezpečení: TC Protect, BPDU Filter/Protect, Root Protect
L2 Multicast
" 511 sdílených skupin IPv4/IPv6
" IGMP Snooping
" Registrace multicast VLAN (MVR)
" Filtrování multicastu
" Omezený IP multicast (256 profilů, 16 položek na profil)
Pokročilé funkce
" Automatické zjišťování zařízení
" Hromadná konfigurace
" Hromadná aktualizace firmwaru
" Inteligentní monitorování sítě
" Varování na abnormální události
" Jednotná konfigurace
" Plánování restartu
VLAN
" VLAN skupiny
o Max. 4K VLAN skupin
" 802.1Q tag VLAN
" MAC VLAN: 16 položek
" Protokol VLAN
" GVRP
" Voice VLAN
Access Control List
" Podpora až 230 položek
" Časové rozmezí
" Časově založené ACL
" MAC ACL
" IP ACL
" IPv6 ACL
" Kombinované ACL
" Operace pravidel: Povolit/Zakázat
" Akce politiky
o Zrcadlení
o Přesměrování
o Omezení rychlosti
o QoS označení
" Vazba pravidel ACL
o Vazba na port
o Vazba na VLAN
Zabezpečení
" IP-MAC-Port vazba
" AAA
" 802.1X
o Autentizace na portu
o Autentizace podle MAC
o Metody: PAP/EAP-MD5
o MAB
o Guest VLAN
o Podpora Radius autentizace a účtování
" IP/IPv6-MAC vazba
o 512 položek
o DHCP Snooping
o DHCPv6 Snooping
o ARP kontrola
o ND detekce
o ND Snooping
" IP Source Guard
o 253 položek
o Zdrojová IP + MAC
" IPv6 Source Guard
o 183 položek
o Zdrojová IPv6 + MAC
" Ochrana proti DoS
" DHCP filtr
" Statická/dynamická/trvalá bezpečnost portu
o Až 64 MAC adres na port
" Řízení bouře (broadcast/multicast/unicast)
o Režim kbps/poměr
" Izolace portů
" Bezpečná správa přes HTTPS (SSLv3/TLS 1.2)
" Bezpečné CLI přes SSHv1/SSHv2
" Řízení přístupu podle IP/Port/MAC
IPv6
" Statické směrování a ACL
" Duální IPv4/IPv6
" IPv6 rozhraní
" MLD Snooping
" ND (Neighbor Discovery)
" MTU detekce
" ICMPv6
" TCPv6/UDPv6
" IPv6 aplikace
o DHCPv6 klient
o Ping6
o Tracert6
o Telnet(v6)
o IPv6 SNMP
o IPv6 SSH
o IPv6 SSL
o HTTP/HTTPS
o IPv6 TFTP
MIBs
" MIB II (RFC1213)
" Bridge MIB (RFC1493)
" P/Q-Bridge MIB (RFC2674)
" Radius Accounting Client MIB (RFC2620)
" Radius Authentication Client MIB (RFC2618)
" Remote Ping, Traceroute MIB (RFC2925)
" Podpora TP-Link privátních MIB
" RMON MIB (RFC1757, rmon 1,2,3,9)

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads