0/5 (0 hlasů)

TP-LINK
TPL00548

TP-Link TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots

  • Doprava zdarma
Výrobce:Výrobce: TP-LINK
Kód:Kód: TPL00548
Produktové číslo: TL-SG3428XF
Záruka:Záruka: 60 měs.
Není skladem (info)
15 162,00 Kč
12 530,58 Kč bez DPH
Nelze objednat, není skladem.
K tomuto produktu máte dopravu zcela ZDARMA!

Jetstream switch TL-SG3428XF značky TP-Link je managovatelný optický L3 switch, který je vybaven optickými 20x SFP + 4x SFP/GLAN Combo a 4x SFP+ porty a dvěmi konzolovými porty (RJ45 a micro USB). Switch má celkovou switching kapacitu 128 Gbps, 2 redundantní zdroje se vstupním napětím 230V, jediný ventilátor, maximální spotřebu 36W a umožňuje montáž do 19" racku, díky přiloženým uším.

Důležité vlastnosti
24x SFP (4x combo SFP/GLAN) + 4x SFP+
Integrace do Omada SDN: Zero-Touch Provisioning, Centralized Cloud Management, a Intelligent Monitoring
Centralized Management: Cloud access a Omada app pro jednoduchou správu
Statické routování
Bezpečnost: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, a mnohem více
Optimalizace hlasové a video aplikace: L2/L3/L4 QoS a IGMP snooping
Podpora IPv6 včetně dual IPv4/IPv6 stack, MLD snooping a IPv6 neighbor discovery
Omada Controller
Platforma Omada Software Defined Networking (SDN) integruje síťová zařízení, včetně Access Pointů, Switchů, Gateway routerů a poskytuje 100% centralizovanou správu v cloudu. Omada vytváří vysoce škálovatelnou síť včetně ovládání z jediného rozhraní. Poskytuje bezproblémové bezdrátové a kabelové připojení, ideální pro použití v pohostinství, vzdělávání, maloobchodu, kancelářích a dalších.

HARDWAROVÉ FUNKCE
Rozhraní - 20× gigabitové porty SFP
- 4× Gigabit SFP/RJ45 Combo porty
- 4× 10G SFP+ sloty
- 1× konzolový port RJ45
- 1× konzolový port Micro-USB
Počet ventilátorů 1 ventilátor
Napájení Dva redukční zdroje napájení
100-240 V AC~50/60 Hz
Rozměry ( š x h x v ) 17,3 × 8,7 × 1,7 palce (440 × 220 × 44 mm)
Montáž Do stojanu
Maximální spotřeba energie 35,7 W (110 V/60 Hz)
Maximální odvod tepla 121,81 BTU/hod (110 V/60 Hz)
VÝKON
Přepínací kapacita 128 Gb/s
Rychlost předávání paketů 95,23 Mpps
Tabulka adres MAC 16 K
Vyrovnávací paměť paketů 12 Mbit
Jumbo Frame 9 KB
SOFTWAROVÉ FUNKCE
Kvalita služby - 8 prioritních front
- Priorita 802.1p CoS/DSCP
- Plánování front
- SP (přísná priorita)
- WRR (Weighted Round Robin)
- SP+WRR
- Řízení šířky pásma
- Omezení ratingu na základě portu/proudu
- Hladší výkon
- Akce pro toky
- Zrcadlení (na podporované rozhraní)
- Přesměrování (na podporované rozhraní)
- Omezení rychlosti
- Poznámka QoS
Funkce L2 a L2+ - Agregace spojů
- statická agregace linek
- 802.3ad LACP
- Až 8 agregačních skupin obsahujících 8 portů na skupinu
- Protokol Spanning Tree
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Zabezpečení STP: TC Protect, BPDU Filter, Root Protect
- Detekce zpětné smyčky
- Na základě portu
- Na základě VLAN
- Řízení toku
- Řízení toku 802.3x
- Prevence blokování HOL
- Zrcadlení
- Zrcadlení portů
- Zrcadlení procesoru
- One-to-One
- Mnoho k jednomu
- Tx/Rx/obojí
L2 Multicast - IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Rychlé opuštění
- IGMP Snooping Querier
- Ověřování IGMP
- Ověřování IGMP
- MLD Snooping
- MLD v1/v2 Snooping
- Rychlé opuštění
- Kverulant MLD Snooping
- Statická konfigurace skupiny
- Omezené vícesměrové vysílání IP
- MVR
- Filtrování vícesměrového vysílání: 256 profilů a 16 záznamů na profil
VLAN - skupina VLAN
- Max. 4K VLAN Groups
- 802.1Q Tagged VLAN
- MAC VLAN: 30 záznamů
- Protokol VLAN: šablona protokolu 16, protokol VLAN 16
- Privátní VLAN
- GVRP
- VLAN VPN (QinQ)
- QinQ na bázi portu
- Selektivní QinQ
- Hlasová VLAN
Seznam řízení přístupu - časově závislý ACL
- MAC ACL
- Zdrojový MAC
- Cílová MAC
- VLAN ID
- Priorita uživatele
- Typ éteru
- IP ACL
-Source IP
- Cílová IP
- Fragment
- IP protokol
- Příznak TCP
- TCP/UDP Port
- DSCP/IP TOS
- Priorita uživatele
- Kombinovaný seznam ACL
- Obsah paketu ACL
- IPv6 ACL
- Zásady
- Zrcadlení
- Přesměrování
- Omezení rychlosti
- QoS Poznámka
- ACL platí pro port/síťovou síť
Zabezpečení - IP-MAC-Port Binding
- 512 záznamů
- DHCP Snooping
- Kontrola ARP
- IPv4 Source Guard: 100 záznamů
- IPv6-MAC-Port Binding
- 512 záznamů
- DHCPv6 Snooping
- Detekce ND
- IPv6 Source Guard: 100 záznamů
- DoS Defend
- Statické/dynamické zabezpečení portu
- Až 64 adres MAC na port
- Řízení bouří Broadcast/Multicast/Unicast
- Režim řízení kbps/ratio
- 802.1X
- Ověřování na bázi portu
- Základní ověřování Mac
- Přiřazení VLAN
- MAB
- VLAN pro hosty
- Podpora ověřování a odpovědnosti Radius
- AAA (včetně TACACS+)
- Izolace portů
- Zabezpečená webová správa prostřednictvím protokolu HTTPS s protokolem SSLv3/TLS 1.2
- Zabezpečená správa rozhraní příkazového řádku (CLI) pomocí SSHv1/SSHv2
- Řízení přístupu na základě IP/Port/MAC
IPv6 - IPv6 Dual IPv4/IPv6
- Snooping MLD (Multicast Listener Discovery)
- IPv6 ACL
- Rozhraní IPv6
- Statické směrování IPv6
- Zjišťování sousedů IPv6 (ND)
- Zjišťování maximální přenosové jednotky (MTU) cesty
- Protokol ICMP (Internet Control Message Protocol) verze 6
- TCPv6/UDPv6
- Aplikace IPv6
- Klient DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- IPv6 SNMP
- IPv6 SSH
- IPv6 SSL
- Http/Https
- IPv6 TFTP
Funkce L3 - 16 rozhraní IPv4/IPv6
- Statické směrování
- 48 statických tras
- Statické ARP
- 128 statických záznamů
- Proxy ARP
- Bezdůvodné ARP
- Server DHCP
- DHCP Relay
- Přenosové rozhraní DHCP
- DHCP VLAN Relay
- DHCP L2 Relay
Pokročilé funkce - Automatické zjišťování zařízení
- Dávková konfigurace
- Dávková aktualizace firmwaru
- Inteligentní monitorování sítě
- Upozornění na abnormální události
- Jednotná konfigurace
- Plán restartování
MIB - MIB II (RFC1213)
- MIB rozhraní (RFC2233)
- MIB rozhraní Ethernet (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Podpora privátních MIB TP-Link
MANAGEMENT
Aplikace Omada Ano. Vyžaduje použití OC300, OC200, Omada Cloud-Based Controller nebo Omada Software Controller.
Centralizovaná správa - Omada Cloud-Based Controller
- Hardwarový řadič Omada (OC300)
- Hardwarový řadič Omada (OC200)
- Softwarový řadič Omada
Přístup ke cloudu Ano. Vyžaduje použití OC300, OC200, Omada Cloud-Based Controller nebo Omada Software Controller.
Zero-Touch Provisioning Ano. Vyžaduje použití řadiče Omada Cloud-Based Controller.
Funkce správy - webové grafické rozhraní
- Rozhraní příkazového řádku (CLI) prostřednictvím konzolového portu, telnetu.
- SNMP v1/v2c/v3
- Trap/Inform
- RMON (1,2,3,9 skupin)
- Šablona SDM
- Klient DHCP/BOOTP
- 802.1ab LLDP/LLDP-MED
- Automatická instalace DHCP
- Duální obraz, duální konfigurace
- Sledování procesoru
- Diagnostika kabelů
- EEE
- Obnovení hesla
- SNTP
- Systémový protokol
OSTATNÍ
Certifikace CE, FCC, RoHS
Obsah balení - přepínač TL-SG3428XF
- Napájecí kabel
- Stručná instalační příručka
- Sada pro montáž do stojanu
- Gumové nožičky
Systémové požadavky Microsoft® Windows® 98SE, NT, 2000, XP, Vista™

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads