0/5 (0 hlasů)

ZyXEL
447553 4718940000000

Zyxel GS1900-10HP v2, 10-port Desktop Gigabit Web Smart switch: 8x Gigabit metal + 2x SFP, IPv6, 802.3az (Green), PoE

Výrobce:Výrobce: ZyXEL
Kód:Kód: 447553
Produktové číslo: GS1900-10HP-EU0102F
EAN: 4718940000000
Záruka:Záruka: doživotní
Není skladem (info)
3 242,00 Kč
2 679,34 Kč bez DPH
Nelze objednat, není skladem.
Nakupte za 5 000,00 Kč a budete mít dopravu ZDARMA.

10-port Desktop Gigabit Web Smart switch: 8x Gigabit metal + 2x SFP, IPv6, 802.3az (Green), PoE 802.3at(High Power, 30W) - Power budget 70W, Easy set up wizard, fanless

Řada inteligentních konfigurovatelných přepínačů Zyxel GS1900 s 8/10/16/24/48 GbE porty s gigabitovou rychlostí a základními funkcemi pro správu, přinese do vaší podnikové sítě vyšší flexibilitu a konektivitu. Řada 1900 má devět modelů: GS1900-8, GS1900-8HP, GS1900-10HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 a GS1900-48HP. Nasazením GbE přepínačů s funkcemi na úsporu energie, bezvětrákovým designem a plnou podporou IPv6 zajistíte, že bude vaše síť připravena na budoucí rozšiřování. PoE modely gigabitových přepínačů GS1900-8HP/10HP/24HP/48HP navíc odpovídají standardu IEEE 802.3at Power over Ethernet (PoE) Plus. Kompletní řada GS1900 byla navržena s užitečnými funkcemi a pokročilým výkonem pro poskytování vyšší rychlosti a zabezpečení vašim sítím, stejně jako pro tichý provoz v prostředí vaší kanceláře.

Všestrannost a flexibilita pro různé potřeby

Kompletní řada Zyxel GS1900 představuje základní portfolio 8/10/16/24/48portových kompaktních stolních či rackových přepínačů s GbE konektivitou. Všechny modely podporují více způsobů nasazení pro splnění potřeb menších kanceláří a zasedacích místností, jako je montáž na stěnu, pod stůl či na stůl nebo do racku *1. Nyní si můžete rychle a bez námahy užít vysokorychlostní podnikové síťové aplikace. Přepínače GS1900-10HP/24/24HP/48/48HP jsou navíc vybaveny dvěma dalšími SFP sloty pro poskytování 100M a GbE rychlostí na dlouhé vzdálenosti.

Modely GS1900-8HP/10HP/24HP/48HP podporují standard IEEE 802.3at PoE Plus s až 30wattovým příkonem na každý port pro flexibilní rozšíření instalace sítí, obzvláště o zařízení s vysokými nároky na napájení, jako jsou Wi-Fi přístupové body, IP kamery a IP telefony. Díky podpoře 802.3at PoE Plus je přepínač ideální pro připojení mnoha napájených zařízení, tvořících bezvadnou firemní síť.

Standard Compliance
IEEE 802.3 10BASE-T Ethernet
IEEE 802.3u 100BASE-TX Ethernet
IEEE 802.3ab (1000BASE-T) Ethernet
IEEE 802.3x flow control
IEEE 802.3az EEE support
IEEE 802.1p CoS support
IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP)
IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP)
IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure
Store and forward
Auto MDI/MID-X
Security
IEEE 802.1x
Port security
Layer 2 MAC filtering
BPDU guard
Static MAC forwarding
RADIUS
TACACS+
SSL
Management VLAN
CPU defense engine
DoS prevention
Resilience and Availability
IEEE 802.1D Spanning Tree Protocol (STP)
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)
IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)
IEEE 802.3ad LACP
Dual configuration files
Dual images
MIB
RFC 1213 MIB II
RFC 2819 RMON (group 1,2,3,9)
RFC 1215 generic traps
RFC 1493 bridge
Private MIB
Layer 2 Multicast
IGMP snooping (v1,v2,v3)
Discovery
IEEE 802.1 AB LLDP
LLDP-MED
Network Management
SNMP v1,v2,v3
RMON (1,2,3,9)
ICMP echo/echo reply
Syslog
Class of Service (CoS)
IEEE 802.1p class of service (SPQ, WRR)
Port-based CoS
IP TOS precedence
IPv6
IPv6 over Ethernet (RFC 2464)
Dual-stack (RFC 4213)
ICMPv6 (RFC 4884)
Neighbor discovery (RFC 4861)
Auto configuration
Static IPv6 address and prefix length
Static IPv6 default gateway
IPv6 duplicate address detection
Certifications
EMC
CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP)
CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E)
BSMI CNS13438
Safety
LVD EN60950-1
BSMI CNS14336-1
CB IEC60950-1 (GS1900-8HP/10HP/24E/24)
RoHS compliant

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads