0/5 (0 hlasů)

ZyXEL
447578 760559000000

Zyxel GS1900-8HP, 8-port GbE L2 PoE Smart Switch, 802.3at, desktop, fanless, 77 Watt

Výrobce:Výrobce: ZyXEL
Kód:Kód: 447578
Produktové číslo: GS1900-8HP-EU0103F
EAN: 760559000000
Záruka:Záruka: doživotní
Poslední kusy na skladě (info)
119,95 €
99,13 € bez DPH

Zyxel GS1900-8HP, 8-port GbE L2 PoE Smart Switch, 802.3at, desktop, fanless, 77 Watt

•10/100/1000 Mb porty GbE
• Easy prohlížeč založený spínač řízení
• Rychlé a snadné průvodce nastavením
• Pokročilé síťové funkce prevenci chyb (smyčka ochrana, dvojité obrazy, storm control, DoS a SSL)
• Design bez větráku
• Green Ethernet IEEE 802.3az podporu a inteligentní ZyXEL zelené znaky
• Vysoce výkonný Podpora PoE IEEE 802.3at (GS1100-8 HP)

Inteligentní Řízené přepínače pro Desktop Gigabitová konektivita
ZyXEL GS1900 řady 8/16/24-port GbE Smarta řiditelný přepínač s rychlostí Gigabit a základní řídící funkce přinést obchodní sítě větší flexibilitu a konektivitu, 1900 Series se skládá ze čtyř (4) modely - GS1900-8, GS1900- 8 HP, GS1900-16 a GS1900-24E. Poskytování GbE pro stolní přepínače s energeticky úspornými funkcemi, design bez větráku a kompletní podporu IPv6 zajistí vaši síť, aby byla připravena na budoucí rozšíření. Kromě toho 8-portový GS1900-8HP Gigabit switch v souladu s IEEE 802.3at Power over Ethernet (PoE) a také standardní. Kompletní GS1900 série byl navržen s užitečnými funkcemi a pokročilé představení, které zmocňují své sítě s rychlostí a bezpečností, jakož i tichý provoz ve své kanceláři prostředí.

Všestrannost a flexibilita pro různé potřeby
Kompletní ZyXEL GS1900 Series má zásadní portfolio 8/16/24-port modelů stolních s kompaktním rozměrům a GbE konektivitu. Všechny modely podporují více způsobů nasazení, aby splňovaly potřeby pro malé kanceláře a zasedací místnost prostředí, jako stěnu, pod stůl nebo stolní montáž možností. Nyní je rychlé a snadné využívat vysokorychlostní aplikace podnikové sítě bez problémů.

V GS1900-8HP funkce IEEE 802.3at PoE Plus poskytuje 8 PoE portů s až 30 W na port pravomocí pružně rozšířit zavádění sítí, zejména pro vysoce výkonných zařízení, jako jsou Wi-Fi přístupové body, IP vačky a IP telefony. 802.3at PoE Plus schopnosti je přepínač ideální pro připojení mnoha zařízení napájených utvořit dokonalý obchodní sítě.

Jednoduché, intuitivní průvodce nastavit
Pro malé a střední podniky, které chtějí spravovat svou infrastrukturu v předstihu, ZyXEL GS1900 Series přichází s přátelskou vestavěný webový prohlížeč pro jednoduchou konfiguraci a správu. Navíc přátelský krok-za-krokem průvodce vám pomůže vyhnout intuitivní více komplikované konfigurační stránky pro rychlé nastavení pomocí několika kliknutí v řádu minut. Jako vodítko pro uživatele z start-up,, VLAN, Guest VLAN pro nastavení QoS složité kroky byly sloučeny do čtyř rychlých jednotlivých krocích, který není jen šetří dobu potřebnou k nasazení a úsilí, ale je také užitečné zejména pro non-IT personálu .

Vyhnout se chybám sítě se snadnou správu
ZyXEL GS1900 Series je vybaven pokročilými funkcemi správy, aby se síť stabilní a bezpečný: loop ochrana, která zabraňuje síťové záplav, duální obrazy poskytnout zálohu FW, pokud jedna havaruje a storm control zajistit efektivitu sítě, přátelský zapnutí / vypnutí DoS s jednoduchým klepněte na tlačítko zapnout / vypnout místo několika stránek s nastavením, zatímco SSL zajišťuje řízení rámy jsou šifrovány a při přístupu k zařízení. Řada GS1900 nabízí síťové funkce prevenci chyb a integrovanou síťovou bezpečnost pro snížení rizika a zlepšení datových proudů.

Úspora energie standardu IEEE 802.3az
Jako provozní režie například účtů za elektřinu neustále stoupat v důsledku vzniklé zelené povědomí mají podniky, aby se zabránilo zbytečnému plýtvání energií. Vestavěný IEEE 802.3az Energy Efficient Ethernet (EEE) a více ZyXEL inovativních zelených rysů ZyXEL GS1900 série může snížit spotřebu energie ethernetových zařízení přes několik inteligentních způsoby.

- Dopravní detekce - Energy Efficient Ethernet (EEE) soulad

IEEE 802.3az Energy Efficient Ethernet (EEE), funkce automaticky detekuje síťový provoz a upravuje spotřebu energie dynamicky, jako takový přepínač může snížit spotřebu energie při nízkých období odkaz využití.

- Detekce neaktivní linky

Detekce neaktivní linky Tato funkce automaticky sníží spotřebu energie, pokud jsou zjištěny neaktivní odkazy nebo zařízení. ZyXEL GS1900 řady lze upravit spotřebu energie v závislosti na stavu linky a počtu aktivních síťových zařízení.

- Detekce délky kabelu

Tato funkce umožňuje zelený spínač automaticky detekovat délku připojených kabelů Ethernet a podle toho upravuje příkon. Čím kratší je kabel, tím méně energie je potřeba.
Inteligence pro napájení dalších zařízení (GS1900-8 HP)

ZyXEL PoE Inteligentní funkce nabízí dva režimy: PoE napájení klasifikace režim a režim spotřeby. Zejména v režimu spotřeby, je GS1900-8HP vyhrazuje skutečný požadovaný výkon automaticky a můžete nastavit priority dodávaný výkon na různých portech získat optimální využití zdroji. Tato schopnost zvyšuje počet připojených zařízení a poskytovat lepší návratnost investic pro podnikání. Kromě toho, GS1900-8 HP podporuje standard IEEE 802.3at standardu na všech 8 portů, které poskytují maximálně 30 W na portu, celkem 70w, vysoce výkonových náročné.

Kompatibilní standardy
• IEEE 802.3 10BASE-T Ethernet
• IEEE 802.3u 100BASE-TX Ethernet
• IEEE 802.3ab (1000BASE-T) Ethernet
• IEEE 802.3x řízení toku
• IEEE 802.3az EEE podpora
• IEEE 802.1p CoS Podpora
• IEEE 802.3af PoE (GS1900-8 HP)
• IEEE 802.3at PoE plus (GS1900-8 HP)
• Full-duplex a half duplex provoz s IEEE 802.3x řízení toku a protitlaku
• Store and forward
• Auto MDI / MID-X

Správa provozu a QoS
• Port-based VLAN
• IEEE 802.1Q VLAN tagging
• IEEE 802.3ad LACP
• Guest VLAN
• Voice VLAN
• Storm control
• IEEE 802.1p prioritní fronty na port
• IEEE 802.1p Queuing metoda (scheduler)
• Vstup mapování priorit
• Omezení rychlosti na port (vniknutí / výstup)
• IEEE 802.3x řízení toku

Třída služby (CoS)
• IEEE 802.1p třída služby (SPQ, WRR)
• Port-based CoS
• IP TOS precedenční

Zabezpečení
• IEEE 802.1x
• Zabezpečení přístavu
• Layer 2 MAC filtrování
• BPDU guard
• Static MAC forwarding
• RADIUS
• TACACS +
• SSL
• Správa VLAN
• CPU obrana motor
• DoS prevence

Layer 2 Multicast
• IGMP snooping (v1, v2, v3)

IPv6
• IPv6 přes Ethernet (RFC 2464)
• Dual-stack (RFC 4213)
• ICMPv6 (RFC 4884)
• Neighbor discovery (RFC 4861)
• Automatická konfigurace
• Statická adresa IPv6 a délka předpony
• Statické IPv6 výchozí brány
• IPv6 detekce duplicitních adres

Objev
• IEEE 802.1 AB LLDP
• LLDP-MED

Správa sítě
•SNMP v1, v2, v3
• RMON (1,2,3,9)
• ICMP echo / echo reply
• Syslog

MIB Informace
• RFC 1213 MIB II
• RFC 2819 RMON (1,2,3,9 skupina)
• RFC 1215 generické pasti
• RFC 1493 most
• Private MIB

Certifikace
• EMC ? CE, FCC, C-Tick, třída A (GS1900-8 HP)
? CE, FCC, C-Tick, třída B (GS1900-8/16/24E)
? BSMI CNS13438

• Bezpečnost ? LVD EN60950-1
? BSMI CNS14336-1

• Splňuje RoHS

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads