0/5 (0 hlasů)

ZyXEL
447099 4718940000000

Zyxel GS1920-8HPv2, 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers., hybrid mode, standalone or

Výrobce:Výrobce: ZyXEL
Kód:Kód: 447099
Produktové číslo: GS1920-8HPV2-EU0101F
EAN: 4718940000000
Záruka:Záruka: doživotní
Není skladem (info)
211,82 €
175,06 € bez DPH
Nelze objednat, není skladem.

GS1920-8HPv2, 10 Port Smart Managed Switch 8x Gigabit Copper and 2x Gigabit dual pers., hybrid mode, standalone or NebulaFlex Cloud, 130 Watt PoE, fanless

Inteligentní řízený přepínač v novém atraktivním provedení!
Produkty řady GS1920v2 s novým stylovým vzhledem navazují na úspěch bestsellerů z řady GS1920 a díky technologii Zyxel NebulaFlexTM umožňují správu prostřednictvím cloudu.

Co je nového?
Řada GS1920v2 na trh přichází se svěžím moderním designem, s intuitivnějším uživatelským rozhraním a s novým modelem 8HP.

Řiďte to po svém!
Řada GS1920v2 je kompatibilní s řešením Zyxel NebulaFlexTM, takže kdykoliv můžete pouhými několika kliknutími přepínat mezi autonomním režimem těchto zařízení a jejich bezlicenční správou prostřednictvím cloudu Nebula.

Maximální flexibilita pro vaši síť
Produkty řady GS1920v2 jsou ideálním řešením pro malé a střední organizace a jejich unikátní kombinace portů zaručuje bezproblémové budoucí rozšíření vaší sítě.

Dokonale tichý provoz
Chytrý ventilátor i bezventilátorové provedení pro tichý chod na vašem pracovišti.

Přehledná signalizace pomocí diod
Stavové diody poskytují aktuální informace o cloudu a využití PoE.

Snadnější napájení většího počtu zařízení
Přepínače disponují kapacitou 30 W na port a celkovou kapacitou napájení od 130 do 375 W, což je ideální pro prostředí s velkým množstvím napájených zařízení.
Pro lepší efektivitu defaultní napájecí režim dodává pouze nezbytné množství energie.

Zyxel ONE Network
Bezplatná utilita ZON umožňuje jedním kliknutím konfigurovat a identifikovat přepínače, WLAN a brány ve vaší síti.

Zkonstruován s důrazem na dlouhou životnost
Řadu GS1920v2 tvoří inteligentní řízené přepínače s nejmodernějším hardwarem, který je pro sítě malých a středních organizací zárukou vysoké kvality a spolehlivosti.

Standard Compliance
• IEEE 802.3u 100BASE-TX Ethernet*
• IEEE 802.3ab 1000BASE-T Ethernet*
• IEEE 802.3z 1000BASE-X*
• IEEE 802.3af PoE*
• IEEE 802.3at PoE Plus*
• IEEE 802.3az EEE*
• IEEE 802.3x flow control
• IEEE 802.1AB LLDP/LLDP-MED
• IEEE 802.3ad LACP aggregation*
• IEEE 802.1D Spanning Tree Protocol
(STP)*
• IEEE 802.1w Rapid Spanning Tree
Protocol (RSTP)*
• IEEE 802.1s Multiple Spanning Tree
Protocol (MSTP)
• IEEE 802.1Q VLAN tagging*
• IEEE 802.1p Class of Service (CoS)
prioritization*
• IEEE 802.1X port authentication*
Resilience and Availability
• IEEE 802.1D Spanning Tree Protocol
(STP)*
• IEEE 802.1w Rapid Spanning Tree
Protocol (RSTP)*
• IEEE 802.1s Multiple Spanning Tree
Protocol (MSTP)
• IEEE 802.3ad LACP (Max # Trunks/
Links per Trunk): 8/8*
• Loop guard*
• ErrDisable recovery
• MRSTP (Zyxel proprietary)
• Dual configuration files
• Dual images*
Traffic Control
• 802.1Q Static VLANs*/Dynamic VLANs:
1 K/4 K
• Port-based VLAN*
• Protocol-based VLAN
• IP Subnet-based VLAN
• MAC-based VLAN
• Private VLAN
• Voice VLAN*
• VLAN ingress filtering
• LACP algorithm of source/
destination MAC/IP
• GVRP
• L2PT
Security
• 802.1X*
• Port security*
• Layer 2 MAC filtering
• Layer 3 IP filtering
• Layer 4 TCP/UDP socket filtering
Datasheet GS1920v2 Series
For more product information, visit us on the web at www.zyxel.com
Copyright © 2018 Zyxel Communications Corp. All rights reserved. Zyxel, Zyxel logo are registered
trademarks of Zyxel Communications Corp. All other brands, product names, or trademarks mentioned
are the property of their respective owners. All specifications are subject to change without notice. 5-100-01018008 06/18
Transceivers (Optional)
Model Speed Connector Wavelength Max. Distance DDMI
SFP-1000T Gigabit RJ-45 - 0.1 km (109 yd) -
SFP-BX1310-10-D Gigabit LC 1310 nm (Tx); 1490 nm (Rx) 10 km (10936 yd) Yes
SFP-BX1490-10-D Gigabit LC 1490 nm (Tx); 1310 nm (Rx) 10 km (10936 yd) Yes
SFP-LHX1310-40-D Gigabit LC 1310 nm 40 km (43744 yd) Yes
SFP-LX-10-D Gigabit LC 1310 nm 10 km (10936 yd) Yes
SFP-SX-D Gigabit LC 850 nm 0.55 m (601 yd) Yes
SFP-ZX-80-D Gigabit LC 1550 nm 80 km (87488 yd) Yes
SFP-100BX1310-20-D Fast Ethernet LC 1310 nm (Tx); 1550 nm (Rx) 20 km (21872 yd) Yes
SFP-100BX1550-20-D Fast Ethernet LC 1550 nm (Tx); 1310 nm (Rx) 20 km (21872 yd) Yes
SFP-100FX-2 Fast Ethernet LC 1310 nm 2 km (2187 yd) -
SFP-100LX-20 Fast Ethernet LC 1310 nm 20 km (21872 yd) -
SFP-100TX Fast Ethernet RJ-45 - 0.1 km (109 yd) -
MIB
• Zyxel private common MIB
• RFC 1066 TCP/IP-based MIB
• RFC 1213, 1157 SNMPv2c/v3 MIB
• RFC 1493 bridge MIB
• RFC 1643 Ethernet MIB
• RFC 1757 RMON Group 1, 2, 3, 9
• RFC 2011, 2012, 2013 SNMPv2 MIB
• RFC 2233 SMIv2 MIB
• RFC 2358 Ethernet-like MIB
• RFC 2674 bridge MIB extension
• RFC 2819, 2925 remote management
MIB
• RFC 3621 power Ethernet MIB
• RFC 4022 management information
base for transmission control
protocol
• RFC 4113 management information
base for user datagram protocol
• RFC 4292 IP forwarding table MIB
• RFC 4293 Management Information
Base (MIB) for IP
Certifications
Safety
• LVD
• BSMI
EMC
• FCC Part 15 (Class A)
• CE EMC (Class A)
• BSMI ENC
RoHS
• Level A
Zyxel One Network
ZON Utility*
• Discovery of Zyxel switches, APs and
gateways
• Centralized and batch
configurations:
¦ IP configuration
¦ IP renew
¦ Device factory reset
¦ Device reboot
¦ Device locating
¦ Web GUI access
¦ Password configuration
¦ One-click quick association with
Zyxel AP Configurator (ZAC)
Accessories
• Automatic detection of the latest
firmware
• Displays device serial number and
hardware version
• Cloud mode on/off option for Hybrid
series devices
Smart Connect
• Discover neighboring devices
• One-click remote management
access to the neighboring Zyxel
devices
• Reset neighboring devices remotely
to factory defaults
• Power cycle neighboring powered
devices (PoE switches only)

MenuX

Nastavení CookiesNastavení Cookies
Cookies

Naše webové stránky používají soubory cookies, které nám pomáhají s jejich vylepšováním. Abychom cookies mohli používat, musíte nám to povolit. Kliknutím na tlačítko "OK, souhlasím" udělujete tento souhlas.

Nastavení OK, souhlasím

Souhlas můžete odmítnout zde.

×
Nastavení souborů cookies

Cookies jsou malé soubory, které webové stránky (i ty naše) ukládají ve Vašem webovém prohlížeči. Obsahy těchto souborů jsou vyměňovány mezi Vaším prohlížečem a našimi servery, případně se servery našich partnerů. Některé cookies potřebujeme, abychom webová stránka mohla správně fungovat, některé potřebujeme k marketingové a statistické analytice. Zde si můžete nastavit, které cookies budeme moci používat.

Nezbytné cookies
Nezbytné cookies
Jedná se o technické soubory, které jsou nezbytné ke správnému chování našich webových stránek a všech jejich funkcí. Používají se mimo jiné k ukládání produktů v nákupním košíku, zobrazování produktů na přání, ovládání filtrů, osobního nastavení a také nastavení souhlasu s uživáním cookies. Pro tyto cookies není zapotřebí Váš souhlas a není možné jej ani odebrat.
Ovlivňuje funkce:
  • Konfigurační cookies
Analytické cookies
Vypnuto Zapnuto
Analytické cookies
Analytické cookies nám umožňují měření výkonu našeho webu a našich reklamních kampaní. Jejich pomocí určujeme počet návštěv a zdroje návštěv našich internetových stránek. Data získaná pomocí těchto cookies zpracováváme souhrnně, bez použití identifikátorů, které ukazují na konkrétní uživatelé našeho webu. Pokud vypnete používání analytických cookies ve vztahu k Vaší návštěvě, ztrácíme možnost analýzy výkonu a optimalizace našich opatření.
Ovlivňuje funkce:
  • Google Analytics - analytická návštěvnost
Personalizované cookies
Vypnuto Zapnuto
Personalizované cookies
Používáme rovněž soubory cookie a další technologie, abychom přizpůsobili náš obchod potřebám a zájmům našich zákazníků a připravili tak pro Vás výjimečné nákupní zkušenosti. Díky použití personalizovaných souborů cookie se můžeme vyvarovat vysvětlování nežádoucích informací, jako jsou neodpovídající doporučení výrobků nebo neužitečné mimořádné nabídky. Navíc nám používání personalizovaných souborů cookie umožňuje nabízet Vám dodatečné funkce, jako například doporučení výrobků přizpůsobených Vašim potřebám. 
Marketingové cookies
Vypnuto Zapnuto
Marketingové cookies
Marketingové (reklamní) cookies používáme my nebo naši partneři, abychom Vám mohli zobrazit vhodné obsahy nebo reklamy jak na našich stránkách, tak na stránkách třetích subjektů. Díky tomu můžeme vytvářet profily založené na Vašich zájmech, tak zvané pseudonymizované profily. Na základě těchto informací není zpravidla možná bezprostřední identifikace Vaší osoby, protože jsou používány pouze pseudonymizované údaje. Pokud nevyjádříte souhlas, nebudete příjemcem obsahů a reklam přizpůsobených Vašim zájmům.
Ovlivňuje funkce:
  • Google Ads